Die App "Just Social" zeigt eine Fehlermeldung nach Login

Folgen

Wir freuen uns, dass du schon die neue App "Just Social" nutzt. Leider ist diese App nur mit einer neueren Just Version kompatibel.

Für das iPhone ist mindestens 11.8 nötig. Für die Android App wird eine Just Version von mindestens 11.6 vorausgesetzt.

Wenn dir die Meldung in der App angezeigt wird, wird deine Plattform eine ältere Just Version haben.

In diesem Fall ist die ältere App für dich die richtige Wahl.

Du findest Sie hier im Google Play Store.

Und hier gibt es sie im App Store von Apple.

Wie du herausfindest, welche Just Version ihr im Einsatz habt, erfährst du hier.

0 von 0 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.